下載檔案前必看

本站不再提供檔案下載服務

2020年1月10號開始,本站不再提供檔案下載服務,請勿贊助本站獲取下載地址!

星期二, 3月 08, 2016

itoo forest pack 4.4之前版本不支持Vray3.2【3dsMax在線問答】

itoo forest pack 4.4之前版本不支持Vray3.2

解決方法: 解決方法: 1.升級itoo森林插件至最新版 2.降低Vray渲染器版本至3.2以下
Forest Pack 4.4.0版本後開始支持Vray3.2版本


歡迎提問


沒有留言 :

歡迎大家留言

你的留言審核通過后才會顯示!

IToo Forest Pack Pro4.3 專業森林制作插件下載   Autodesk AutoCAD安裝軟體下載